Jump to content
jan

PoE mit Netgear

Recommended Posts

Ich habe mir den Netgear GS108PE gekauft. An den Ports 1-4 funktioniert die Ethernet-Extension (mit PoE) super.

Zusätzlich habe ich mir den Netgear GS105PE geholt. Er bekommt seine Power direkt über PoE vom GS108PE. Und sollte eigentlich auch wieder PoE liefern über die Ports 1 und 2. Jedoch wird dort die TF-Hardware nicht erkannt (also auch kein Strom).

Habe ich irgendetwas übersehen?

PoE-Leistungsbudget insgesamt (Watt): PoE-Pass-Through: 7,9 W mit 802.3af Eingang

Die 7,9W sollten eigentlich für TF reichen.

 

Spez.:

https://www.netgear.de/business/products/switches/web-managed/GS105PE.aspx#tab-technischespezifikationen

https://www.netgear.de/business/products/switches/web-managed/GS108PE.aspx#tab-technischespezifikationen

Share this post


Link to post
Share on other sites

Hallo Jan,

 

das ist eigenartig. Wie versorgst du denn den GS105PE?

 

VG Bastian

Share this post


Link to post
Share on other sites
Er bekommt seine Power direkt über PoE vom GS108PE.

GS108PE PoE-Output ===> GS105PE PD-Input: funktioniert, auch normale Lan-Endgeräte sind funktionsfähig.

Share this post


Link to post
Share on other sites

Das verstehe ich nicht. Die schreiben da ja etwas von "Passthrough". Ich könnte mir nur vorstellen, dass die Switche untereinander den "at" Standard nutzen und dass dann unsere Extension mit dem "af" Standard nicht funktioniert.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...