Jump to content

Feedback zum WARP Charger


Recommended Posts

Hallo Tinkerforge-Team,

meine 11kW WARP Smart ist nun installier und läuft seit einer Woche.

Ihr hattet euch Feedback gewünscht, hier ist meins:

- Die Wallbox war für den Transport super verpackt. Eure Verpackung ist einfach gehalten aber super effektiv.

- Positiv überrascht war ich auch von der Sorgfalt, die ihr euch auch mit kleinen Details macht: Schlüssel extra mit Bindedraht befestigt, alle Unterlagen in einem Kuvert.

 

Nun zu Dingen, die mir bei der Installation aufgefallen sind:

- Dass man die 4 Schrauben des Deckels mit einem normalen Schlitzschraubendreher öffnen kann find ich etwas unvorsichtig. Ich weiß, dafür ist innen die schwarze Abdeckung, aber hier hätte ich mir doch für ein Gerät, das im Freien zugänglich hängt, doch eher Schrauben mit einem Kopf für ein "Sicherheitsbit" gewünscht.

- Ich habe ein 5x4 mm2 Erdkabel als Zuleitung verwendet. Der Di der Kabeleinführung ist aber größer als der Da des Kabels und damit wird das Kabel nicht geklemmt, selbst bei festem Zuschrauben. Was tun? "Zufällig" hatte ich noch einen sehr großen Schrumpfschlauch, der gerade passte, wenn auch nur knapp. Ich meine, die Anleitung sollte die Anforderung enthalten, dass das eingeführte Kabel soweit "aufgedoppelt" werden muß, dass die Verschraubung das Kabel auch hält. Sehr gut wären auch ein paar cm Schrumpfschlauch in passender Größe.

- Dass man die schwarze Deckplatte mit dem WLAN-Modul für den Anschluß abnehmen muß ist eine sehr heikle Sache, wg. der mech. Empfindlichkeit des WLAN-Moduls. Ich musste sehr aufpassen, dass mein Elektriker die nötige Vorsicht walten ließ. Ich finde, das Modul hätte fest unter die Abdeckung gehört mit einem Ausschnitt in der Abdeckung, wenn nötig. Aber vllt. hat der Aufbau was mit Berührungsschutz zu tun.

- Für ein Gerät, in dessen Inneren Kondensation entstehen kann fehlen mir Schutzmaßnahmen wie Silikonlackierung der Module. Bin mal gespannt, wie viele Sommer und Winter das hält ohne Korrosionsprobleme.

- Diese große "Schraube" unten in der Mitte, ist das eine Membran, durch die das Innere "atmet". Oder ein Kondenswasserablauf? ;-)

- Das Meßprotokoll hat meinen Elektriker positiv überrascht. Allerdings ist es so nicht viel wert, weil leider nicht erwähnt ist, gegen welche Spezifikation hier eigentlich gemessen wird. So macht die Weitergabe an den Kunden bzw. den Elektriker .E. wenig Sinn. Schreibt dochbei jedem Prüfpunkt hin, gegen was ihr prüft (z.B. VDE xyz, Abschn. zxy).

- Die Duplikate der WB-Aufkleber auf der Anleitung finde ich sehr gut.

- Sehr positiv würde ich die Angabe der Leistungsaufnahme im Sleep-Mode finden. Da dümpelt die WB ja 365 T im Jahr abzgl. ein paar Stunden laden rum und es ist schon wichtig, dass der Eigenverbrauch der EVSE, der Netzteile und des WLAN-Moduls so gering wie möglich ist.

- In der Anleitung unter 3.3 heißt es, dass die WB vor der ersten Inbetriebnahme nach IEC ... zu prüfen ist und dass die WB im Werk geprüft wurde.

Heißt das nun, dass die WB nach IEC ... geprüft ist? Schreibt das doch auf euer Prüfprotokoll. Und wenn der Hersteller die Pflicht zum prüfen hat, könnt ihr euch den verwirrenden Absatz sparen. Muß das der Kunde wissen?

- Und einen kleinen Hinweis für Abschn. 7, Fehlersuche, hab ich noch:

Bei meiner WB startete nachEinschalten der WB und anschließen meines e-ups erst mal keine Ladung. Die blaue LED bliebt aus. Abschn. 7 listet dazu 3 potentielle Fehler, aber die konnte ich alle ausschließen. Woran lag's dann? Am Schlüsselschalter! Der war auf "aus". Ich denke, dem Schlüsselschalter solltet ihr ein extra Abschnitt widmen, aktuell gibt es nur einen kleinen Satz am Ende von Abschn. 4. Und wie die WB sich verhält, wenn der Schlüsselschalter auf AUS ist, ist auch nicht beschreiben. Und dieser Zustand sollte auch noch bei dem Fehlerabschnitt "Wallbox-LED ist aus" aufgelistet werden.

So, ich hoffe, das nervt nicht zu sehr.

Viele Grüße,

GP

 

Link to post
Share on other sites

Hallo GP,

vielen Dank für das Feedback! Es handelt sich ja um eine neue Produktgruppe von daher ist ehrliches Feedback umso wichtiger!

Am 20.3.2021 um 18:16 schrieb gustavpaula:

Dass man die 4 Schrauben des Deckels mit einem normalen Schlitzschraubendreher öffnen kann find ich etwas unvorsichtig. Ich weiß, dafür ist innen die schwarze Abdeckung, aber hier hätte ich mir doch für ein Gerät, das im Freien zugänglich hängt, doch eher Schrauben mit einem Kopf für ein "Sicherheitsbit" gewünscht.

Leider haben wir dafür noch keine Lösung gefunden. Ich nehme das aber nochmal mit um zu sehen ob wir das zukünftig nicht doch irgendwie ändern können

Am 20.3.2021 um 18:16 schrieb gustavpaula:

Ich habe ein 5x4 mm2 Erdkabel als Zuleitung verwendet. Der Di der Kabeleinführung ist aber größer als der Da des Kabels und damit wird das Kabel nicht geklemmt, selbst bei festem Zuschrauben. Was tun? "Zufällig" hatte ich noch einen sehr großen Schrumpfschlauch, der gerade passte, wenn auch nur knapp. Ich meine, die Anleitung sollte die Anforderung enthalten, dass das eingeführte Kabel soweit "aufgedoppelt" werden muß, dass die Verschraubung das Kabel auch hält. Sehr gut wären auch ein paar cm Schrumpfschlauch in passender Größe.

Das wundert mich, denn eigentlich sollte der Klemmbereich für die 5x4mm² groß genug sein. Offiziell hat die Klemmverschraubung einen Klemmbereich von 11..21mm. Ein NYY-J 5x4mm² hat laut Datenblatt einen Durchmesser von 17mm². Sollte also eigentlich passen. Die Verschraubung ist von LAPP (Artikel 53111240).

Am 20.3.2021 um 18:16 schrieb gustavpaula:

Dass man die schwarze Deckplatte mit dem WLAN-Modul für den Anschluß abnehmen muß ist eine sehr heikle Sache, wg. der mech. Empfindlichkeit des WLAN-Moduls. Ich musste sehr aufpassen, dass mein Elektriker die nötige Vorsicht walten ließ. Ich finde, das Modul hätte fest unter die Abdeckung gehört mit einem Ausschnitt in der Abdeckung, wenn nötig. Aber vllt. hat der Aufbau was mit Berührungsschutz zu tun.

Das werden wir in einer zukünftigen Version ändern.

Am 20.3.2021 um 18:16 schrieb gustavpaula:

Für ein Gerät, in dessen Inneren Kondensation entstehen kann fehlen mir Schutzmaßnahmen wie Silikonlackierung der Module. Bin mal gespannt, wie viele Sommer und Winter das hält ohne Korrosionsprobleme.

Kondensation erwarten wir nicht. In Tests konnten wir diese auch nicht feststellen. Diese kann ja nur an kalten Oberflächen entstehen. Durch die Eigenerwärmung der Module passiert da nichts.

Am 20.3.2021 um 18:16 schrieb gustavpaula:

- Diese große "Schraube" unten in der Mitte, ist das eine Membran, durch die das Innere "atmet". Oder ein Kondenswasserablauf? ;-)

Das ist ein Druckausgleichselement. Dies dient dazu, dass das Gehäuse bei der Erwärmung/Abkühlung keine Luft zieht. Wäre dieses nicht vorhanden könnte das Gehäuse im Worstcase Wasser ziehen.

Am 20.3.2021 um 18:16 schrieb gustavpaula:

- Das Meßprotokoll hat meinen Elektriker positiv überrascht. Allerdings ist es so nicht viel wert, weil leider nicht erwähnt ist, gegen welche Spezifikation hier eigentlich gemessen wird. So macht die Weitergabe an den Kunden bzw. den Elektriker .E. wenig Sinn. Schreibt dochbei jedem Prüfpunkt hin, gegen was ihr prüft (z.B. VDE xyz, Abschn. zxy).

Das nehme ich auch mit. Im wesentlichen ist dies die Prüfung nach DIN EN 61851‐1. Wir machen das, damit der Elektriker (und wir uns natürlich auch) sich sicher sein kann, dass die Wallbox bei korrekter Installation die Bedingungen erfüllt. D.h. sollte die Box bei den Tests des Elektrikers nach der Installation durchfallen sollte es nicht an der Box liegen.

Am 20.3.2021 um 18:16 schrieb gustavpaula:

Sehr positiv würde ich die Angabe der Leistungsaufnahme im Sleep-Mode finden. Da dümpelt die WB ja 365 T im Jahr abzgl. ein paar Stunden laden rum und es ist schon wichtig, dass der Eigenverbrauch der EVSE, der Netzteile und des WLAN-Moduls so gering wie möglich ist.

Daran arbeiten wir noch. Die Software bzw. die Konfiguration der Wallbox hat einen gewissen Einfluss darauf, deswegen gibt es dazu noch keine detaillierten Infos.

Am 20.3.2021 um 18:16 schrieb gustavpaula:

- In der Anleitung unter 3.3 heißt es, dass die WB vor der ersten Inbetriebnahme nach IEC ... zu prüfen ist und dass die WB im Werk geprüft wurde.

Heißt das nun, dass die WB nach IEC ... geprüft ist? Schreibt das doch auf euer Prüfprotokoll. Und wenn der Hersteller die Pflicht zum prüfen hat, könnt ihr euch den verwirrenden Absatz sparen. Muß das der Kunde wissen?

Siehe oben. Der Elektriker muss das ganze "Werk" nach der Installation prüfen. Damit prüft er seine Installation und unsere Box. Wir weisen mit dem Protokoll nach, dass die gelieferte Box bei korrekter Installation die Tests besteht. Das ist im Endeffekt der Nachweis für den Elektriker, dass er sich darauf verlassen kann das die Prüfungen bestanden werden wenn er alles richtig macht.

Am 20.3.2021 um 18:16 schrieb gustavpaula:

- Und einen kleinen Hinweis für Abschn. 7, Fehlersuche, hab ich noch:

Bei meiner WB startete nachEinschalten der WB und anschließen meines e-ups erst mal keine Ladung. Die blaue LED bliebt aus. Abschn. 7 listet dazu 3 potentielle Fehler, aber die konnte ich alle ausschließen. Woran lag's dann? Am Schlüsselschalter! Der war auf "aus". Ich denke, dem Schlüsselschalter solltet ihr ein extra Abschnitt widmen, aktuell gibt es nur einen kleinen Satz am Ende von Abschn. 4. Und wie die WB sich verhält, wenn der Schlüsselschalter auf AUS ist, ist auch nicht beschreiben. Und dieser Zustand sollte auch noch bei dem Fehlerabschnitt "Wallbox-LED ist aus" aufgelistet werden.

Guter Hinweis. Wir nehmen das in das Kapitel Fehlersuche auf.

Am 20.3.2021 um 18:16 schrieb gustavpaula:

So, ich hoffe, das nervt nicht zu sehr.

Ganz und gar nicht! Nochmals Danke für das Feedback! Wie gesagt jegliches Feedback ist gern gewünscht! Die Dinge die wir sofort ändern können, ändern wir.

VG Bastian

Link to post
Share on other sites

Als ich das Bild von Schlüsselschalter (Kapitel 4) in der Bedienungsanleitung gesehen habe, dachte ich, daß die Schaltzustände des Schlüssels auch in echt mit einem Aufkleber oder so gekennzeichnet sind. Schade.

 

Mein Elektriker hat den inneren Aufbau der Box kritisiert.

Er meinte das der Einsatz von Wagoklemmen und Kabelbinder in einer Stromunterverteilung nach DIN nicht i.O. wären.

Ich habe im gesagt das er es nicht als Unterverteilung sehen soll sondern als Gerät.

 

Link to post
Share on other sites

Hallo Photon,

die Wagoklemmen halten wir auch nicht für das Maß aller Dinge. Diese waren aber technisch notwendig, da wir keine andere Lösung bei dem begrenzten Platzbedarf finden konnten. Nach DIN sind die Klemmen in Ordnung, da es keine technischen Gründe, welche dagegen sprechen, gibt (Strombelastbarkeit, ...etc). Die DIN definiert Wagoklemmen aber als nicht optimal, weil dadurch die Übersichtlichkeit leidet.  Diesen Punkt unterstützen wir.

Link to post
Share on other sites
  • 2 weeks later...

Vielen Dank für eure Stellungnahme.

Ich finde euren Umgang mit Feedback sehr, sehr positiv. Sachlich, ihr fühlt euch nicht persönlich angegriffen, Antworten sind auf dem Punkt und nicht ausweichend.

Gruß,

GP

Link to post
Share on other sites

N.B. Der Durchmesser meines Kabels war 17 mm. Es wurde definitiv nicht geklemmt, zumindest wenn ich die Überwurfmutter sehr fest mit der Hand angezogen habe.

Vielleicht wär ja mit Gabelschlüssel mehr gegangen, aber es knirschte schon und ich wollte nichts kaputt machen.

In der neuen Version 1.2.1 der Bedienungsanleitung habe ich keinen Hinweis gefunden, welche Kabeldurchmesser (min./max.) die Verschraubung klemmt und wie festzuziehen ist (nur handfest oder auch mit Gabelschlüssel?) Ich würde meinen, wenn  jemand sie kaputt macht geht das zu euren Lasten, weil diese wichtige Info in der Anleitung fehlt.

Link to post
Share on other sites
  • 3 weeks later...

Moin Gustav,

Ich habe in der Anleitung die Herstellerangaben für Kabeldurchmesser (11-21mm) und Anzugsdrehmoment (10 Nm) eingefügt, danke nochmal für den Hinweis. Warum in deinem Fall die Kabel nicht gehalten wurden ist uns aber unklar.

Link to post
Share on other sites
  • 2 weeks later...

Nach langer Wartezeit auf einen freien Termin beim Elektriker wurde heute meine Warp Smart installiert. Alles verlief ohne Probleme. Ich vermute die Energiewende wird an fehlenden Elektrikern scheitern.

Eine Frage habe ich: Wenn kein Fahrzeug angeschlossen ist, vernehme ich nah an der Box ein kleines hochfrequentes Summen / Fiepen. Ist das Normal?

Link to post
Share on other sites

Kurzes Feedback zum WARP-Charger PRO (11kW, 7,5m Ladekabel): E-Anschluss und Inbetriebnahme waren in 15 Minuten erledigt. Die Wallbox läuft jetzt seit gut drei Wochen absolut problemlos und hält alles, was die Bedienungsanleitung verspricht. Einziges kleines Manko: Sie kann das Defizit des VW eUP, der vor dem Start einer Ladung 'aufgeweckt' werden möchte, nicht ausgleichen. Das wurde aber auch nicht versprochen. In Summe: volle Punktzahl, das Warten hat sich gelohnt, Kaufempfehlung.

Link to post
Share on other sites
Posted (edited)

Einziges kleines Manko: Sie kann das Defizit des VW eUP, der vor dem Start einer Ladung 'aufgeweckt' werden möchte, nicht ausgleichen. Das wurde aber auch nicht versprochen.

 

Doch, das wurde versprochen. Ich hatte extra vor Kauf hier im Forum angefragt.

EVSE_WIFI und OpenWB beherrschen das "Aufwecken":

Aufwecken „einschlafender“ EV’s (z.B. e-up, e-Golf) per CP-Signalunterbrechung

Edited by gustavpaula
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...