Jump to content

SIDE22

Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ok danke dir hab es vor ein paar Tagen fertig gemacht und mal laufen lassen und es klab recht gut Lg Florian
  2. Ok wie würde sowas den gehen? Lg Florian
  3. Hallo, Mir ist mal aufgefallen das die Wetterstation den Regen nicht richtig anzeigt normal müsste er sich doch wenn es nicht regnet zurücksetzen oder? Den aktuell behält er die Werte immer und zeigt den Regen an seit dem die Batterie drin ist Muss man da irgendwas einstellen oder ist das so richtig? Lg Florian
  4. Ok hab den fehler schon gefunden hatte die Id der Station nicht eingetragen gehabt nun geht auch alles danke euch Lg Florian
  5. So danke schonmal habe die Station zwar nun in openhab drin aber die Sensoren zeigen noch keine Werte an Denke das ich da was falsch gemacht habe Lg Florian
  6. Moin bin neu in der Tinkerforge Welt und hab auch gleich mal eine frage Ich bin aktuell dabei mir ein openhab System zu bauen hab auch schon diverse leuchten etc drin So nun zum eigendlichen punkt Habe mir die Außen-Wetterstation zusammen mit dem Outdoor Weather Bricklet geholt da ich noch ein rpi 3b+ hatte hab ich mir die Hat Zero brick noch dazu geholt. Die Werte der Station kommen am rpi über dem brick daemon/viewer auch an. Nun die Frage wie bekomme ich das ganze in openhab rein? Lg Florian
×
×
  • Create New...