Jump to content

Grimsey

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Habs auch endlich hinbekommen. Gibt für den Download nochmal eine Auswahl für welche VisualStudio Version man es herunterladen will. Da hatte ich offensichtlich nicht das richtige.
  2. Hallo Fabio, danke für Deine Antwort. Ich habe das .Net-Framework 4.7 ja bereits installiert, aber es steht mir für eine Auswahl dennoch nicht zur Verfügung. Danke Dir dennoch!
  3. Gehe ich richtig in der Annahme, dass man dafür jetzt zwingend Visual Studio 2017 benötigt? Ich habe die 2015er Community-Version, habe auch das .net-Framework 4.7 installiert (Betriebssystem ist Windows 7) aber ich kann das Zielframework nicht auf die Version 4.7 ändern. Es wird in der Dropdownliste nicht angezeigt.
  4. Hallo Pixelhunter, für wie viele Mitarbeiter ist das System? Nur für Dich oder können sich mehrere Personen am System anmelden? Danke für Deine Antwort.
×
×
  • Create New...