Jump to content

gustavpaula

Members
  • Content Count

    9
  • Joined

  • Last visited

Posts posted by gustavpaula

  1. Einziges kleines Manko: Sie kann das Defizit des VW eUP, der vor dem Start einer Ladung 'aufgeweckt' werden möchte, nicht ausgleichen. Das wurde aber auch nicht versprochen.

     

    Doch, das wurde versprochen. Ich hatte extra vor Kauf hier im Forum angefragt.

    EVSE_WIFI und OpenWB beherrschen das "Aufwecken":

    Aufwecken „einschlafender“ EV’s (z.B. e-up, e-Golf) per CP-Signalunterbrechung

  2. N.B. Der Durchmesser meines Kabels war 17 mm. Es wurde definitiv nicht geklemmt, zumindest wenn ich die Überwurfmutter sehr fest mit der Hand angezogen habe.

    Vielleicht wär ja mit Gabelschlüssel mehr gegangen, aber es knirschte schon und ich wollte nichts kaputt machen.

    In der neuen Version 1.2.1 der Bedienungsanleitung habe ich keinen Hinweis gefunden, welche Kabeldurchmesser (min./max.) die Verschraubung klemmt und wie festzuziehen ist (nur handfest oder auch mit Gabelschlüssel?) Ich würde meinen, wenn  jemand sie kaputt macht geht das zu euren Lasten, weil diese wichtige Info in der Anleitung fehlt.

  3. Vielen Dank für eure Stellungnahme.

    Ich finde euren Umgang mit Feedback sehr, sehr positiv. Sachlich, ihr fühlt euch nicht persönlich angegriffen, Antworten sind auf dem Punkt und nicht ausweichend.

    Gruß,

    GP

  4. Hallo Tinkerforge-Team,

    meine 11kW WARP Smart ist nun installier und läuft seit einer Woche.

    Ihr hattet euch Feedback gewünscht, hier ist meins:

    - Die Wallbox war für den Transport super verpackt. Eure Verpackung ist einfach gehalten aber super effektiv.

    - Positiv überrascht war ich auch von der Sorgfalt, die ihr euch auch mit kleinen Details macht: Schlüssel extra mit Bindedraht befestigt, alle Unterlagen in einem Kuvert.

     

    Nun zu Dingen, die mir bei der Installation aufgefallen sind:

    - Dass man die 4 Schrauben des Deckels mit einem normalen Schlitzschraubendreher öffnen kann find ich etwas unvorsichtig. Ich weiß, dafür ist innen die schwarze Abdeckung, aber hier hätte ich mir doch für ein Gerät, das im Freien zugänglich hängt, doch eher Schrauben mit einem Kopf für ein "Sicherheitsbit" gewünscht.

    - Ich habe ein 5x4 mm2 Erdkabel als Zuleitung verwendet. Der Di der Kabeleinführung ist aber größer als der Da des Kabels und damit wird das Kabel nicht geklemmt, selbst bei festem Zuschrauben. Was tun? "Zufällig" hatte ich noch einen sehr großen Schrumpfschlauch, der gerade passte, wenn auch nur knapp. Ich meine, die Anleitung sollte die Anforderung enthalten, dass das eingeführte Kabel soweit "aufgedoppelt" werden muß, dass die Verschraubung das Kabel auch hält. Sehr gut wären auch ein paar cm Schrumpfschlauch in passender Größe.

    - Dass man die schwarze Deckplatte mit dem WLAN-Modul für den Anschluß abnehmen muß ist eine sehr heikle Sache, wg. der mech. Empfindlichkeit des WLAN-Moduls. Ich musste sehr aufpassen, dass mein Elektriker die nötige Vorsicht walten ließ. Ich finde, das Modul hätte fest unter die Abdeckung gehört mit einem Ausschnitt in der Abdeckung, wenn nötig. Aber vllt. hat der Aufbau was mit Berührungsschutz zu tun.

    - Für ein Gerät, in dessen Inneren Kondensation entstehen kann fehlen mir Schutzmaßnahmen wie Silikonlackierung der Module. Bin mal gespannt, wie viele Sommer und Winter das hält ohne Korrosionsprobleme.

    - Diese große "Schraube" unten in der Mitte, ist das eine Membran, durch die das Innere "atmet". Oder ein Kondenswasserablauf? ;-)

    - Das Meßprotokoll hat meinen Elektriker positiv überrascht. Allerdings ist es so nicht viel wert, weil leider nicht erwähnt ist, gegen welche Spezifikation hier eigentlich gemessen wird. So macht die Weitergabe an den Kunden bzw. den Elektriker .E. wenig Sinn. Schreibt dochbei jedem Prüfpunkt hin, gegen was ihr prüft (z.B. VDE xyz, Abschn. zxy).

    - Die Duplikate der WB-Aufkleber auf der Anleitung finde ich sehr gut.

    - Sehr positiv würde ich die Angabe der Leistungsaufnahme im Sleep-Mode finden. Da dümpelt die WB ja 365 T im Jahr abzgl. ein paar Stunden laden rum und es ist schon wichtig, dass der Eigenverbrauch der EVSE, der Netzteile und des WLAN-Moduls so gering wie möglich ist.

    - In der Anleitung unter 3.3 heißt es, dass die WB vor der ersten Inbetriebnahme nach IEC ... zu prüfen ist und dass die WB im Werk geprüft wurde.

    Heißt das nun, dass die WB nach IEC ... geprüft ist? Schreibt das doch auf euer Prüfprotokoll. Und wenn der Hersteller die Pflicht zum prüfen hat, könnt ihr euch den verwirrenden Absatz sparen. Muß das der Kunde wissen?

    - Und einen kleinen Hinweis für Abschn. 7, Fehlersuche, hab ich noch:

    Bei meiner WB startete nachEinschalten der WB und anschließen meines e-ups erst mal keine Ladung. Die blaue LED bliebt aus. Abschn. 7 listet dazu 3 potentielle Fehler, aber die konnte ich alle ausschließen. Woran lag's dann? Am Schlüsselschalter! Der war auf "aus". Ich denke, dem Schlüsselschalter solltet ihr ein extra Abschnitt widmen, aktuell gibt es nur einen kleinen Satz am Ende von Abschn. 4. Und wie die WB sich verhält, wenn der Schlüsselschalter auf AUS ist, ist auch nicht beschreiben. Und dieser Zustand sollte auch noch bei dem Fehlerabschnitt "Wallbox-LED ist aus" aufgelistet werden.

    So, ich hoffe, das nervt nicht zu sehr.

    Viele Grüße,

    GP

     

  5. Hallo Tinkerforge-Team,

    Da bei mir die Position der Zuleitung fix ist und ich eine Halterung für die WB passend zum Carport und der Zuleitung bauen muß, bräuchte ich den Versatz Mitte Zuleitung zum linken Rand des Gehäuses (NICHT zur vorderen Blende). Könnt ihr den mal abmessen und hier einstellen?

    Danke u. Gruß, GP

  6. Guten Tag.

    Vor Bestellung einer WARP WB habe ich noch zwei Fragen:

    1. Führt die WB das Aufwecken „einschlafender“ EV’s (z.B. e-up, e-Golf) per CP-Signalunterbrechung durch?

    Aus Anleitung einer anderen WB: "manche EVs “schlafen” nach einiger Zeit ohne Ladung ein. Wird dann die PV Ladung gestartet, starten die betroffenen EVs das Laden nicht. Durch die CP Unterbrechung werden betroffene EVs animiert die Ladung neu zu initialisieren ohne Abstecken zu müssen".

    Da ich einen VW e-up habe, wäre diese Funktionalität sehr wichtig für mich.

    2. In der Anleitung auf Seite 6 heißt es:

    "Alternativ kann das Ladekabel vom Elektrofahrzeug entriegelt werden, wodurch der Ladevorgang ebenfalls unterbrochen wird. Um den Ladevorgang erneut zu starten, muss in beiden Fällen die Verbindung zum Fahrzeug getrennt und anschließend erneut hergestellt werden (Kabel aus- und wieder einstecken)."

    Wenn ich meinen e-up mit der Fernbedienung öffne, wird auch automatisch der Ladevorgang unterbrochen und der Ladestecker freigegeben. "Normalerweise" (z.B. an einem "Ladeziegel") wird nach Schließen des Fahrzeugs nach ca. 30 Sek. der Ladevorgang fortgeführt. Muß ich bei der WARP WB wirklich nach Öffnen/Schließen des Fahrzeugs den Stecker ziehen/wieder stecken, damit das Laden fortgesetzt wird? Das wäre sehr umständlich.

    Danke u. Gruß,

    GP

×
×
  • Create New...