Jump to content

sbamueller

Members
  • Posts

    5
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

sbamueller's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. der dritte Nachbar hat nun ein e-Auto. Es würde mich sehr freuen.
  2. nachdem es nicht zuverlässig ging mit der ausgelieferten Softwareversion, habe ich ein Update eingespielt auf 1.2. und jetzt lädt die Zoe zuverlässig
  3. Hallo, ich weiß nicht ob es sowas schon gibt, aber ein Freund und ich haben uns mal überglegt wie man ein einfaches Bezahlsystem für eine Wallbox machen könnte, die in überschaubarem Rahmen geteteilt wird. Daher meine Wallbox ist in der Tiefgarage und ich würde sie gerne mit meinen Nachbarn teilen, aber durchaus für den Strom Geld bekommen. Die Idee war: Kann man dort Benutzerkonten anlegen? Dann gehen die Benutzer drauf, aktivieren den Strom und der Verbrauch wird ihrem Konto zugeschrieben. Dann würde man etwa 1x im Monat in die Tiefgarage gehen, dort einen WLAN Hotspot aufmachen und mit dem Handy auf die Wallbox und die Daten entweder als CSV runterladen, so dass ich einen Serienbrief/Email als Rechnung erzeugen kann oder die Wallbox verschickt selst E-Mails mit der REchnung. Die bekomme ich in CC und kann dann prüfen ob die Leute auch überwiesen haben. Was haltet ihr davon? Wir haben mal ein UI gezeichnet. Kommentare gerne hier oder im Googel drive. https://docs.google.com/presentation/d/1ddbF8WtDDMmrwAP4XM3uE6pAeVm5QEoJd1z72PeFv9U/edit?usp=sharing
  4. Hallo, ich habe die Jumper auf 16A gestellt und nun scheint es zu laden! Danke für die Tipps und die schnelle Antwort (im Gegensatz zu den Elektrikern). siehe auch: https://www.instagram.com/p/CMnTyF1nB_0/ oder:
  5. Hallo, letzte Woche waren die Elektriker da und haben durch zwei Brandabschnitte einen Tag lang die Kabel für meinen Warp Charger Pro gelegt (Kosten 1600). Nun habe ich heute den Charger auch konfiguriert, nachdem die das vergessen hatten und die Jumper gesetzt. Ich kann nun die Zoe und die Wallbox verbinden, wenn ich sie einstecke dann höre ich es auch in der Wallbox knacken und die Zoe fängt an zu prüfen. Das ist dann aber alles was sie tut, sie lädt nicht. Woran kann es liegen?
×
×
  • Create New...