Jump to content

Warp Charger Pro und Zoe BJ 2013


Recommended Posts

Hallo,

letzte Woche waren die Elektriker da und haben durch zwei Brandabschnitte einen Tag lang die Kabel für meinen Warp Charger Pro gelegt (Kosten 1600). Nun habe ich heute den Charger auch konfiguriert, nachdem die das vergessen hatten und die Jumper gesetzt.


Ich kann nun die Zoe und die Wallbox verbinden, wenn ich sie einstecke dann höre ich es auch in der Wallbox knacken und die Zoe fängt an zu prüfen. Das ist dann aber alles was sie tut, sie lädt nicht. Woran kann es liegen?

 

IMG_1953.PNG

IMG_1952.PNG

IMG_1946.jpg

IMG_1945.jpg

Link to post
Share on other sites

Die Zoe ist dafür bekannt leider nicht mit 6A 3-phasig laden zu wollen. Unabhängig davon sollte der Schalter in der Box auf die maximale Leistung des eingehenden Kabels eingestellt werden (höchstwahrscheinlich 16A in diesem Fall). Das ist in der Tat eigentlich Aufgabe des Elektrikers.

Die Ladeleistung kann dann über die Webseite des WARP Charger verringert werden. Dort kann man dann auch einfach ausprobieren mit wie wenig Strom die Zoe minimalst laden möchte.

Link to post
Share on other sites
  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...