Jump to content

WARP1: Kalibrierung EVSE für Opel Corsa E


poohnet

Recommended Posts

Moin zusammen,

ein Arbeitskollege von mir hat günstig einen noch unbenutzten WARP1-Charger erstanden, den haben wir am Wochenende erfolgreich auf "Pro" inkl. CP-Trennung aufgerüstet. Sein Hyundai IONIQ 5 lädt problemlos im ganzen Bereich 6-16A, der Opel Corsa E seiner Frau zickt unter 8A aber etwas rum (bei 6A startet die Ladung gar nicht erst, bei 7A springt der Status alle paar Sekunden zwischen "Ladebereit" und "Lädt" hin und her.

Könntet ihr daher bitte einmal einen Blick auf das Ladeprotokoll werfen und die Kalibrierung ggf. anpassen?

Besten Dank und Gruß Thomas

evse-debug-protocol-warp-UUk-2024-03-24T17-51-52-378.txt

Link to comment
Share on other sites

Danke @borg,

mein Kollege kann die Kalibrierung allerdings nicht hochladen, seiner Aussage nach passiert da einfach nichts. 😟

EDIT: Hab gerade selbst mal in die Datei reingeschaut, müsste "user_calibration_active" nicht eigentlich aktiv (true) sein?

Gruß Thomas

 

Edited by poohnet
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...