Jump to content

Chibi Extension ?


xXBlueWhiteXx
 Share

Recommended Posts

Hey,

 

ich bin neu im Forum und habe sofort schon die erste Frage :D ,

Ich interessiere mich sehr dolle für die Chibi Extension , aber ich kann sie einfach nicht im shop finden. Natürlich denke ich dann das dieses Modul noch nicht verfügbar ist , aber ich stoße auf Berichten wo andere dieses Modul nutzen und dessen Verfügbarkeit bestätigen.Wahrscheinlich irre ich mich auch nur und dieses Modul kommt jetzt bald , aber diese Frage lässt mich einfach nicht mehr in Ruhe ^^

Falls ich mit meiner Vermutung falsch liege , dann tut es mit leid ;)

 

Freue mich auf eine Antwort

 

Mit Freundlichen Grüßen xXBlueWhiteXx

Link to comment
Share on other sites

Moin Moin,

Die Chibi-Extension ist nicht mehr verfügbar. Verschiedene Nutzer hatten Probleme mit Störungen und so hat TF beschlossen, vorerst keine neuen aufzulegen.

Eventuell gibt es eine überarbeitete Neuauflage. Eventuell möchte jemand seine verkaufen, dann kannst hier mal ne unverbindliche Anfrage starten.

Griassla aus Meglinga

Thomas

Link to comment
Share on other sites

Danke für die schnelle Antwort :).

Jetzt weiß ich endlich warum es die Chibi Extension nicht mehr gibt. Etwas schade , weil ich wollte so gerne etwas mit diesem Modul machen.

:( Naja , aber ich Versuche mal deinen Ratschlag durchzuführen ;) Und wer weiß , vielleicht bringt Tinkerforge ja wirklich eine neue Auflage raus.

 

Danke schön noch mal :)

 

Mit freundlichen Grüßen xXBlueWhiteXx

Link to comment
Share on other sites

Langfristig wollen wir wieder eine Chibi Extension oder ein Äquivalent anbieten. Wir haben auch schon ein paar Optionen zusammengetragen.

 

Ich habe die Hoffnung das wir vll. Mitte nächsten Jahres wieder eine "Chibi Extension" im Shop haben. Kurzfristig werden wir also keine bieten können.

Link to comment
Share on other sites

Ja, eine Neuauflage der Chibi-Exten. wäre prima, da ich neben der alten Variante durchaus noch weitere gebrauchen könnte. Ich habe gute Erfahrungen damit gemacht und würde es gerne zukünftig weiterhin verwenden. Wenn es geht also bitte die Kompatibilität zur alten V.1.0 unbedingt einplanen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...